TEAM FPT
Le forum du FULL POWER TEAM permet d'échanger des informations mécaniques en tous genres entre membres
100% GRATUITEMENT !
Nous avons +9000 membres enregistrés, alors n'hésitez plus !

Rejoignez le Team, Inscrivez-vous !


The forum FULL POWER TEAM for exchanging information of all kinds between mechanical members
100% FREE !
We have +9000 registered members, do not hesitate !

Join the Team, Sign up !



 
AccueilSite officielGalerieCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion
QR
Sujets similaires
  • » Récapitulatif Allumage
  • » Cablage de la bobine d'allumage sur une 1000 ?
  • » Gros probleme
  • » problème de frein ar
  • » Probleme d embrayage
  • » Probleme voyant alternateur
  • » problème sonde température
  • » Même les Ceintures de sécurité ont un problème !!!!???
  • » Besoin d'avis, problème de démarrage...
  • » Problème avec HIF44 de turbo
  • Qui est en ligne ?
    Il y a en tout 30 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 30 Invités :: 1 Moteur de recherche

    Aucun

    Le record du nombre d'utilisateurs en ligne est de 482 le Ven 6 Mai 2011 - 23:50
    Derniers sujets
    » 306 2.1l turbo d12
    Lun 14 Avr 2014 - 6:21 par fab974

    » Région Rémoise
    Dim 13 Avr 2014 - 13:14 par R6DU13

    » [CORRADO 16G] Corrado 16VG60 Street motorsport
    Ven 11 Avr 2014 - 10:50 par STREET MOTORSPORT

    » SWAP partner 2.1 TD12
    Jeu 10 Avr 2014 - 12:03 par no.fear.520

    » 205 D turbo hummm
    Jeu 10 Avr 2014 - 2:28 par axou139

    » 205 F2000 objectif cote
    Mer 9 Avr 2014 - 20:51 par seby03

    » 206 1.9L D SWAP MOTEUR 1.9L TD de SXARA
    Sam 5 Avr 2014 - 16:45 par kreolairforce

    » cardan
    Mer 2 Avr 2014 - 22:48 par remy06710

    » 205 F 1,9 TD
    Mer 2 Avr 2014 - 22:42 par fab974

    » 205 td 2.1 8 soupapes
    Mar 1 Avr 2014 - 0:05 par Pierrot Scooby

    » 205 1.9 16V Propulsion pour autocross
    Jeu 27 Mar 2014 - 22:13 par seby03

    » 405 1.9td swap 2.1td 8
    Jeu 20 Mar 2014 - 17:54 par fab974

    » A VENDRE Très belle MK INDY R Hayabusa
    Jeu 20 Mar 2014 - 7:53 par axfn1

    » kit NOS sur prototype montée impossible
    Mer 19 Mar 2014 - 9:35 par PROJET SCOLAIRE

    » Recherche 405 T16 faisceau de câbles moteur et durite turbo->échange
    Lun 17 Mar 2014 - 23:39 par cybernck

    » 205 td a8b daily optimisation en cours...
    Ven 14 Mar 2014 - 21:41 par gregsab83

    » Sorties Circuits Gentlemen Drivers Saison 2014
    Ven 14 Mar 2014 - 13:00 par davidgdstaff

    » RTA differente marque en PDF [TOPIC MODERE]
    Ven 7 Mar 2014 - 9:43 par aurelia14

    » 205 2.1 TD 12 - VNT - huile de friture - prépa circuit
    Lun 3 Mar 2014 - 22:57 par Guemtek

    » debimetre 605 2l sri
    Jeu 27 Fév 2014 - 16:34 par AXEL 309

    Les posteurs les plus actifs de la semaine

    Site référencé chez
    Actualités du sport automobile
    Tout sur le dragster en France

    Street Racing Mania organisateur du KOE
    La 205 DRAGSTER 2JZTE
    Site de vente de pneus TOYO
    Mise au point moteur compétition
    Oreca Motorsport Company
    Vente en ligne de pièces automobiles
    Tentes pliables en 60s
    CARBONE / KEVLAR / FIBRE DE VERRE
    Partagez | 
     

     205 mi16 probléme allumage

    Voir le sujet précédent Voir le sujet suivant Aller en bas 
    AuteurMessage
    kev83
    Mécano d'élite
    Mécano d'élite


    Masculin
    Prénom: Non renseigné
    Localisation: var a rians
    Date d'inscription: 11/03/2007


    MessageSujet: 205 mi16 probléme allumage   Mer 2 Jan 2008 - 10:12

    slt voila j'ai une 205 mi16 et j'ai un probléme a l'allumage, j'ai changé la bobine, la tete d'allumeur, les fils de bougies, le module mais deux relais fonctionent bien , mon injection marche nikel, mais mon allumage marche un coup sur dix je n'y comprend plus rien. Mon moteur tourne bien mais ce lance pas a cause ca.Donc ci vous avez une solution je la prend avec plaisir merci d'avance.
    Revenir en haut Aller en bas
    Voir le profil de l'utilisateur
    gti13
    Mécano d'élite
    Mécano d'élite


    Masculin
    Prénom: Non renseigné
    Localisation: marseille
    Date d'inscription: 12/01/2007


    MessageSujet: Re: 205 mi16 probléme allumage   Ven 4 Jan 2008 - 11:11

    slt, ton moteur il demarre ou pas? difficilement? un truc que tu n'a pas site,tes bougies tu l'es a changer?
    Revenir en haut Aller en bas
    Voir le profil de l'utilisateur
    Lo Turco
    Super mécano
    Super mécano


    Masculin
    Prénom: Non renseigné
    Localisation: Antony
    Date d'inscription: 21/05/2007


    Expérience
    Puissance moteur:
    160/500  (160/500)
    Circuit:
    25/25  (25/25)
    Run:
    100/100  (100/100)

    MessageSujet: Re: 205 mi16 probléme allumage   Ven 11 Jan 2008 - 18:03

    salut ta 205 est une ph1? si oui il est possible que tu est un probleme de masse par ta bobine,car elle sert aussi a l'info compte tour au tableau de bord.
    je m'explique,il y a un fil qui part de ta bobine qui te permet l'info compte tour, si celui ci est a la masse, il coupe l'allumage.c'est normalement le fil mauve je croit qui va ver le gros fil blindé vert, voila j'espere t'aider...
    Revenir en haut Aller en bas
    Voir le profil de l'utilisateur
    kev83
    Mécano d'élite
    Mécano d'élite


    Masculin
    Prénom: Non renseigné
    Localisation: var a rians
    Date d'inscription: 11/03/2007


    MessageSujet: Re: 205 mi16 probléme allumage   Sam 12 Jan 2008 - 13:09

    Merci lo turco, j'ai bien vérifier ce que tu m' as dit et non toujours pareil, mon compte-tour monte bien, mais il fait toujours pareil et maintenant à des moments il bloque comme si l'ordre d'allumage était pas bon mais pourtant oui.

    [Edit modo Yo: correction orthographique. MERCI DE RELIRE VOS MESSAGES AVANT DE VALIDER.]
    Revenir en haut Aller en bas
    Voir le profil de l'utilisateur
    Jérém'
    Apprenti pilote
    Apprenti pilote


    Tél Tél : 0
    Masculin
    Prénom: Jérémie
    Localisation: Niederbronn les bains (Alsace)
    Date d'inscription: 27/02/2007


    Expérience
    Puissance moteur:
    160/500  (160/500)
    Circuit:
    1/25  (1/25)
    Run:
    0/100  (0/100)

    MessageSujet: Re: 205 mi16 probléme allumage   Sam 12 Jan 2008 - 20:48

    Salut kev83,

    Je pense avoir eu le même soucis que toi lorsque j'ai voulu démarrer pour la première fois ma 205 mi16 (démarrage très difficile et parfois impossible, obligé de démarrer en 2 ou 3 fois mais une fois le moteur en route, aucun problème).
    J'ai vérifié la bobine, les bougies, la sonde de température d'eau, etc, mais ça n'a rien changé.
    J'ai fini par essayer avec un autre calculateur et ça a marché du premier coup. Alors j'ai ouvert l'ancien et je me suis aperçu que j'avais un composant avec une patte de déssoudée. J'ai ressoudé, mais je n'ai jamais ré-essayer ce calculateur.
    Si tu as la possibilité d'en essayer un, fait le et tiens nous au courant.
    (je dois avoir une photo du composant, je vais essayer de la retrouver et de la poster)
    Voili voilou
    Bon courage pour ta recherche de panne

    Je viens de retrouver la photo. Le composant en question est là où il y a la flèche rouge.
    Revenir en haut Aller en bas
    Voir le profil de l'utilisateur
    kev83
    Mécano d'élite
    Mécano d'élite


    Masculin
    Prénom: Non renseigné
    Localisation: var a rians
    Date d'inscription: 11/03/2007


    MessageSujet: Re: 205 mi16 probléme allumage   Dim 13 Jan 2008 - 8:38

    merci jerem je vais vite voir ca je vous tien au courant
    Revenir en haut Aller en bas
    Voir le profil de l'utilisateur
    kev83
    Mécano d'élite
    Mécano d'élite


    Masculin
    Prénom: Non renseigné
    Localisation: var a rians
    Date d'inscription: 11/03/2007


    MessageSujet: Re: 205 mi16 probléme allumage   Dim 13 Jan 2008 - 9:59

    bon ben voilà des nouvelles, j'ai démonté le calculateur et rien de dessoudé, il est impec merci en tout en cas
    Revenir en haut Aller en bas
    Voir le profil de l'utilisateur
     

    205 mi16 probléme allumage

    Voir le sujet précédent Voir le sujet suivant Revenir en haut 
    Page 1 sur 1

     Sujets similaires

    -
    » Allumage z1000k
    » Préparation de l'allumage.
    » allumage electronique pour anciennes à 10 ? home-made
    » Problème carburateur ?
    » probleme de ralenti

    Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
    TEAM FPT :: PADDOCK :: ATELIER :: INFOS ELECTRICITE-